<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ualrpublicradio.org/post/alan-aldas-experiment-helping-scientists-learn-talk-rest-us" />
<meta property="og:title" content="Alan Alda&#039;s Experiment: Helping Scientists Learn To Talk To The Rest Of Us" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201706/531274858.jpg" rel="image_src" />
<meta name="description" content="Alan Alda&amp;#039;s father wanted him to become a doctor, but it wasn&amp;#039;t meant to be. &amp;quot;I failed chemistry really disastrously ... &amp;quot; Alda says." />
<meta property="og:description" content="Alan Alda&amp;#039;s father wanted him to become a doctor, but it wasn&amp;#039;t meant to be. &amp;quot;I failed chemistry really disastrously ... &amp;quot; Alda says." />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201706/531274858.jpg" />
<meta content="Alan Alda&amp;#039;s Experiment: Helping Scientists Learn To Talk To The Rest Of Us" about="/post/alan-aldas-experiment-helping-scientists-learn-talk-rest-us" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/kuar/files/201503/favicon_fid.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@kuarpublicradio" />
<meta property="twitter:site" content="@kuarpublicradio" />
<meta property="twitter:card" content="summary" />
<meta name="datePublished" content="2017-06-04" />
<meta name="story_id" content="531271710" />
<link rel="shortlink" href="/node/79822" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/alan-aldas-experiment-helping-scientists-learn-talk-rest-us" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Lourdes Garcia-Navarro" />
<meta name="nid" content="79822" />
<meta name="wordCount" content="1063" />
    <title>Alan Alda&#039;s Experiment: Helping Scientists Learn To Talk To The Rest Of Us | KUAR</title>
    <link type="text/css" rel="stylesheet" href="http://ualrpublicradio.org/sites/ualrpublicradio.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ualrpublicradio.org/sites/ualrpublicradio.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ualrpublicradio.org/sites/ualrpublicradio.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ualrpublicradio.org/sites/ualrpublicradio.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#6e2639;}.branding .tagline{color:#FFFFFF;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#DEDEDE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0A88BC;}#listen-live .listen-live-btn{background-color:transparent;color:#DEDEDE;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0A88BC;}}.branding .give{background:#A32B19;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://ualrpublicradio.org/sites/ualrpublicradio.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ualrpublicradio.org/sites/ualrpublicradio.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuar/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuar/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuar/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuar/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuar/files/js/js_UG1aHhCLx4nU0U3aWP6RHIzClMSpBoG7FcC-Uot8V9c.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aali.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuar/files/js/js_rAjxXWYv5hF1Cq4GrStiixlo3a8AluigwZLbUOMQoKw.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-79822 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KUAR Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kuar/files/201503/logo_fid.png" alt="KUAR logo" title="KUAR Home" /></a>         <div class="tagline">
          Public Radio from UA Little Rock <br>News & Culture for Arkansas        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://forms.logiforms.com/formdata/user_forms/24963_2207562/82310/page1.html?cachebust=2548" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/local-regional-news">Local &amp; Regional News</a>
</li>
<li class="left">
<a href="http://arkansaspublicmedia.org/" target="_blank">Arkansas Public Media</a>
</li>
<li class="left">
<a href="/term/arkansas-politics-blog">Arkansas Politics Blog</a>
</li>
<li class="left">
<a href="/npr-news">NPR National News</a>
</li>
<li class="left">
<a href="/term/news-about-public-radio">News About Public Radio</a>
</li>
<li class="left">
<a href="/term/klre-classical-music-news">KLRE Classical Music News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
<li class="left">
<a href="/schedule">KUAR 89.1 FM Schedule</a>
</li>
<li class="left">
<a href="/schedule/klre">KLRE Classical 90.5 Playlist</a>
</li>
<li class="left">
<a href="/rss">Podcasts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/live-event/live-concert">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/live-event/npr-jazz-live">NPR Jazz Live</a>
</li>
<li class="left">
<a href="/live-event/npr-classical-live">NPR Classical Live</a>
</li>
<li class="left">
<a href="/live-event/npr-tiny-desk-concerts">NPR Tiny Desk Concerts</a>
</li>
<li class="left">
<a href="/live-event/live-concert">Live in Concert</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">Calendar</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/capacity/staff">Staff</a>
</li>
<li class="left">
<a href="/internships">Internships</a>
</li>
<li class="left">
<a href="/timeline">History</a>
</li>
<li class="left">
<a href="/employment-opportunities">Employment</a>
</li>
<li class="left">
<a href="/financial-information">Financial Information</a>
</li>
<li class="left">
<a href="/diversity-statement">Diversity Statement</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="http://ualrpublicradio.org/give-public-radio">Donation Form</a>
</li>
<li class="left">
<a href="/underwrite-programming">Underwrite Programming</a>
</li>
<li class="left">
<a href="https://forms.logiforms.com/formdata/user_forms/24963_2207562/339034/page1.html?cachebust=4758">Alternative Giving</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="https://www.cardonationwizard.com/ualr-public-radio/info/car-donation-little-rock-ar.html">Vehicle Donation</a>
</li>
<li class="left">
<a href="/planned-gifts">Planned Gifts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact">Ways To Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact">Contact</a>
</li>
<li class="left">
<a href="http://facebook.com/kuarpublicradio">Facebook</a>
</li>
<li class="left">
<a href="http://twitter.com/kuarpublicradio">Twitter</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/local-regional-news">Local &amp; Regional News</a>
</li>
<li class="left">
<a href="http://arkansaspublicmedia.org/" target="_blank">Arkansas Public Media</a>
</li>
<li class="left">
<a href="/term/arkansas-politics-blog">Arkansas Politics Blog</a>
</li>
<li class="left">
<a href="/npr-news">NPR National News</a>
</li>
<li class="left">
<a href="/term/news-about-public-radio">News About Public Radio</a>
</li>
<li class="left">
<a href="/term/klre-classical-music-news">KLRE Classical Music News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
<li class="left">
<a href="/schedule">KUAR 89.1 FM Schedule</a>
</li>
<li class="left">
<a href="/schedule/klre">KLRE Classical 90.5 Playlist</a>
</li>
<li class="left">
<a href="/rss">Podcasts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/live-event/live-concert">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/live-event/npr-jazz-live">NPR Jazz Live</a>
</li>
<li class="left">
<a href="/live-event/npr-classical-live">NPR Classical Live</a>
</li>
<li class="left">
<a href="/live-event/npr-tiny-desk-concerts">NPR Tiny Desk Concerts</a>
</li>
<li class="left">
<a href="/live-event/live-concert">Live in Concert</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">Calendar</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/capacity/staff">Staff</a>
</li>
<li class="left">
<a href="/internships">Internships</a>
</li>
<li class="left">
<a href="/timeline">History</a>
</li>
<li class="left">
<a href="/employment-opportunities">Employment</a>
</li>
<li class="left">
<a href="/financial-information">Financial Information</a>
</li>
<li class="left">
<a href="/diversity-statement">Diversity Statement</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="http://ualrpublicradio.org/give-public-radio">Donation Form</a>
</li>
<li class="left">
<a href="/underwrite-programming">Underwrite Programming</a>
</li>
<li class="left">
<a href="https://forms.logiforms.com/formdata/user_forms/24963_2207562/339034/page1.html?cachebust=4758">Alternative Giving</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="https://www.cardonationwizard.com/ualr-public-radio/info/car-donation-little-rock-ar.html">Vehicle Donation</a>
</li>
<li class="left">
<a href="/planned-gifts">Planned Gifts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact">Ways To Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact">Contact</a>
</li>
<li class="left">
<a href="http://facebook.com/kuarpublicradio">Facebook</a>
</li>
<li class="left">
<a href="http://twitter.com/kuarpublicradio">Twitter</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-79822" class="node node-post full row" about="/post/alan-aldas-experiment-helping-scientists-learn-talk-rest-us" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Alan Alda&#039;s Experiment: Helping Scientists Learn To Talk To The Rest Of Us    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-06-04T07:11:00-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/lourdes-garcia-navarro" rel="author">Lourdes Garcia-Navarro</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">18 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy847d8nw&amp;text=Alan%20Alda%27s%20Experiment%3A%20Helping%20Scientists%20Learn%20To%20Talk%20To%20The%20Rest%20Of%20Us" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy847d8nw&amp;t=Alan%20Alda%27s%20Experiment%3A%20Helping%20Scientists%20Learn%20To%20Talk%20To%20The%20Rest%20Of%20Us" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy847d8nw" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Alan%20Alda%27s%20Experiment%3A%20Helping%20Scientists%20Learn%20To%20Talk%20To%20The%20Rest%20Of%20Us&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy847d8nw" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201706/531274858.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201706/531274858.jpg"  >
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption"></div>
    <div class="attribution">
  <span class="credit">Carlo Allegri</span>
  /  <span class="agency">AP</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Alan Alda's father wanted him to become a doctor, but it wasn't meant to be. "I failed chemistry really disastrously ... " Alda says. "I really didn't want to be a doctor; I wanted to be a writer and an actor." </p><p>Which is exactly what happened, but Alda didn't leave science behind entirely. His new book, <em>If I Understood You, Would I Have This Look on My Face?, </em>is all about communication — and miscommunication — between scientists and civilians. </p><p>"People are dying because we can't communicate in ways that allow us to understand one another," he writes. "It sounds like an exaggeration, but I don't think it is. When patients can't relate to their doctors and don't follow their orders, when engineers can't convince a town that the dam could break, when a parent can't win the trust of a child to warn her off a lethal drug. They can all be headed for a serious ending." </p><p>Alda explains why empathy is crucial to successful science conversations, and describes his work at the <a href="http://www.aldakavlilearningcenter.org/explore" target="_blank">Alan Alda Center For Communicating Science</a>.<br /></p><hr /><h3>Interview Highlights</h3> <p><strong>On the experience that inspired the book</strong> </p><p>I was at a dentist's office in the chair ready to have him start an operation on my gum. So he's got the scalpel ready to poke me in the face with it. He says, "Now, there will be some tethering." I said, "Pardon me?" He said, "Tethering, there will be tethering." I said, "What do you mean tethering." He said, "TETHERING! TETHERING!" He started barking at me. I was too impressed by his surgical gown to say, "Put the knife down and tell me what you mean by tethering." </p><p>I let him go ahead with the operation and it turned out that it changed my smile, because he cut the little tissue between the upper part of your gum and your upper lip. And I was making a movie a couple of weeks later, and the cameraman said, "What are you sneering about? I thought you were supposed to smile." </p><p>But it turned out that when I told the dentist that maybe it would be a better idea to tell people what was going on, firstly he said, "I <em>told</em> you there were two steps to the operation." And then he sent me a letter trying to maneuver me off of a lawsuit. And I had no interest in a lawsuit. I just wanted him to communicate better with his patients. </p><p><strong>On his improvisational theater program to help scientists learn to communicate better</strong> </p><p>First of all, it's <em>not </em>to encourage them to be funny. ... It doesn't make them comedians, it doesn't make them actors. The reason for the improv exercises is to really get everybody accustomed to the idea that contact with the other person is essential, is a first step toward good communication. Because if you are thinking only about communication as having the perfect message regardless of how it lands on your audience, then you're likely just to be spraying information at them and not really saying something to them that sticks. </p><p><strong>On how he began reading scientific studies</strong> </p><p>I followed the same path that humanity did, which was to start with superstition. I was interested in things like spiritualism and astrology, and one of the books I was reading was supposedly written by someone who had been dead for a couple hundred years but written recently through a medium. And I thought, if any of this is true, the physicist who lives across the street would probably know the answer. And I asked him about it and he said, "I don't know, doesn't sound familiar to me." </p><p>So I said, maybe the answer's in the <em>Scientific American.</em> And I started reading that, and I think one of the things that attracted me, engaged me right away, was that I saw there was a completely different way to think and to weigh things, which was on the basis of observation and evidence. And there's something deeply moving about it and entertaining at the same time. That's what I'm trying to get scientists to do — to share that excitement and passion that they have with those of us who don't do that for a living. </p><p><strong>On why there's such hostility to science </strong> </p><p>I think it's at least partly a communication issue. Trust is really important, because ... we [don't] have the time in our ordinary lives to get up to speed on ... nanoscience or quantum mechanics. It's kind of important to have trust that we feel toward those people who have spent their lives doing that. Science and the public have separated so much that many people in the public consider science just another opinion. </p><p><strong>On scientists' reluctance to speak in declaratives</strong> </p><p>I think many of us feel: "Wait a minute, you told me a year ago red wine was good for me. Now you're telling me it's not. ... What's going on here? Can't you make up your mind?" ... That's also a communication question. I think there are basic things about science that people should be helped to understand. For instance, any one study is not supposed to arrive at <em>the</em> truth for all time. It gets us a little closer to truth. Almost every research paper that I read says at the end: "More research is called for." I wish articles about science would include that more. This is not the final word. </p><p><strong>On his invitation to non-scientists </strong> </p><p>It's a beautiful experience to learn what science is up to. It's just, just wonderful. So I recommend to anybody to open their mouths and let the hook catch them. </p><p><em>Radio producer Ian Stewart, radio editor Ed McNulty, web producer Beth Novey, and Shots editor Nancy Shute contributed to this report.</em><br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Alan+Alda%27s+Experiment%3A+Helping+Scientists+Learn+To+Talk+To+The+Rest+Of+Us&amp;utme=8(APIKey)9(MDEwMDE0NjgyMDEzNDY0NDY5NTBmNTc1Yg004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy847d8nw&amp;text=Alan%20Alda%27s%20Experiment%3A%20Helping%20Scientists%20Learn%20To%20Talk%20To%20The%20Rest%20Of%20Us" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy847d8nw&amp;t=Alan%20Alda%27s%20Experiment%3A%20Helping%20Scientists%20Learn%20To%20Talk%20To%20The%20Rest%20Of%20Us" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy847d8nw" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Alan%20Alda%27s%20Experiment%3A%20Helping%20Scientists%20Learn%20To%20Talk%20To%20The%20Rest%20Of%20Us&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy847d8nw" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-kuar.disqus.com/?url=http%3A%2F%2Fualrpublicradio.org%2Fpost%2Falan-aldas-experiment-helping-scientists-learn-talk-rest-us">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
   A Service Of:</p>
<div class="item-list"><ul class="partner-logos"><li class="first last"><a href="http://ualr.edu/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kuar/files/styles/partner_footer_logo/public/201701/ua-little-rock-h-rgb.jpg" alt="University of Arkansas at Little Rock" title="University of Arkansas at Little Rock" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first last"><span>&copy; 2017 KUAR</span></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":10,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
