<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:url" content="http://ualrpublicradio.org/post/arkansas-supreme-court-opposes-appointing-judges-justices" />
<meta property="og:type" content="article" />
<link href="http://mediad.publicbroadcasting.net/p/kuar/files/201310/arkansas_supreme_court.JPG" rel="image_src" />
<meta property="og:description" content="Arkansas&#039; highest court says it opposes any effort to end popular election of justices and judges in the state, setting up a possible fight with lawmakers" />
<meta property="og:title" content="Arkansas Supreme Court Opposes Appointing Judges, Justices" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/kuar/files/styles/medium/public/201310/arkansas_supreme_court.JPG" />
<meta content="Arkansas Supreme Court Opposes Appointing Judges, Justices" about="/post/arkansas-supreme-court-opposes-appointing-judges-justices" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/kuar/files/201503/favicon_fid.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@kuarpublicradio" />
<meta property="twitter:site" content="@kuarpublicradio" />
<meta property="twitter:card" content="summary" />
<meta name="description" content="Arkansas&#039; highest court says it opposes any effort to end popular election of justices and judges in the state, setting up a possible fight with lawmakers" />
<meta name="wordCount" content="131" />
<link rel="shortlink" href="/node/70588" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/arkansas-supreme-court-opposes-appointing-judges-justices" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="Local &amp; Regional News" />
<meta name="keywords" content="Arkansas Supreme Court" />
<meta name="org_id" content="0" />
<meta name="author" content="Associated Press" />
<meta name="nid" content="70588" />
<meta name="datePublished" content="2016-12-16" />
    <title>Arkansas Supreme Court Opposes Appointing Judges, Justices | KUAR</title>
    <link type="text/css" rel="stylesheet" href="http://ualrpublicradio.org/sites/ualrpublicradio.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ualrpublicradio.org/sites/ualrpublicradio.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ualrpublicradio.org/sites/ualrpublicradio.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ualrpublicradio.org/sites/ualrpublicradio.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#6e2639;}.branding .tagline{color:#FFFFFF;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#DEDEDE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0A88BC;}#listen-live .listen-live-btn{background-color:transparent;color:#DEDEDE;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0A88BC;}}.branding .give{background:#A32B19;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://ualrpublicradio.org/sites/ualrpublicradio.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ualrpublicradio.org/sites/ualrpublicradio.org/files/css/css_hVvMdRpsQUuV7bXuF6EY4qi3L0ox0QDesDlO62qi5LQ.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuar/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuar/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuar/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuar/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuar/files/js/js_UG1aHhCLx4nU0U3aWP6RHIzClMSpBoG7FcC-Uot8V9c.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aali.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuar/files/js/js_rAjxXWYv5hF1Cq4GrStiixlo3a8AluigwZLbUOMQoKw.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-70588 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KUAR Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kuar/files/201503/logo_fid.png" alt="KUAR logo" title="KUAR Home" /></a>         <div class="tagline">
          UALR Public Radio <br>News & Culture for Arkansas        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://forms.logiforms.com/formdata/user_forms/24963_2207562/82310/page1.html?cachebust=2548" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/local-regional-news">Local &amp; Regional News</a>
</li>
<li class="left">
<a href="http://arkansaspublicmedia.org/" target="_blank">Arkansas Public Media</a>
</li>
<li class="left">
<a href="/term/arkansas-politics-blog">Arkansas Politics Blog</a>
</li>
<li class="left">
<a href="/npr-news">NPR National News</a>
</li>
<li class="left">
<a href="/term/news-about-public-radio">News About Public Radio</a>
</li>
<li class="left">
<a href="/term/klre-classical-music-news">KLRE Classical Music News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
<li class="left">
<a href="/schedule">KUAR 89.1 FM Schedule</a>
</li>
<li class="left">
<a href="/schedule/klre">KLRE Classical 90.5 Playlist</a>
</li>
<li class="left">
<a href="/rss">Podcasts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/live-event/live-concert">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/live-event/npr-jazz-live">NPR Jazz Live</a>
</li>
<li class="left">
<a href="/live-event/npr-classical-live">NPR Classical Live</a>
</li>
<li class="left">
<a href="/live-event/npr-tiny-desk-concerts">NPR Tiny Desk Concerts</a>
</li>
<li class="left">
<a href="/live-event/live-concert">Live in Concert</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">Calendar</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/capacity/staff">Staff</a>
</li>
<li class="left">
<a href="/internships">Internships</a>
</li>
<li class="left">
<a href="/timeline">History</a>
</li>
<li class="left">
<a href="/employment-opportunities">Employment</a>
</li>
<li class="left">
<a href="/financial-information">Financial Information</a>
</li>
<li class="left">
<a href="/diversity-statement">Diversity Statement</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="http://ualrpublicradio.org/give-public-radio">Donation Form</a>
</li>
<li class="left">
<a href="/underwrite-programming">Underwrite Programming</a>
</li>
<li class="left">
<a href="https://forms.logiforms.com/formdata/user_forms/24963_2207562/339034/page1.html?cachebust=4758">Alternative Giving</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="https://www.cardonationwizard.com/ualr-public-radio/info/car-donation-little-rock-ar.html">Vehicle Donation</a>
</li>
<li class="left">
<a href="/planned-gifts">Planned Gifts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact">Ways To Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact">Contact</a>
</li>
<li class="left">
<a href="http://facebook.com/kuarpublicradio">Facebook</a>
</li>
<li class="left">
<a href="http://twitter.com/kuarpublicradio">Twitter</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/local-regional-news">Local &amp; Regional News</a>
</li>
<li class="left">
<a href="http://arkansaspublicmedia.org/" target="_blank">Arkansas Public Media</a>
</li>
<li class="left">
<a href="/term/arkansas-politics-blog">Arkansas Politics Blog</a>
</li>
<li class="left">
<a href="/npr-news">NPR National News</a>
</li>
<li class="left">
<a href="/term/news-about-public-radio">News About Public Radio</a>
</li>
<li class="left">
<a href="/term/klre-classical-music-news">KLRE Classical Music News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
<li class="left">
<a href="/schedule">KUAR 89.1 FM Schedule</a>
</li>
<li class="left">
<a href="/schedule/klre">KLRE Classical 90.5 Playlist</a>
</li>
<li class="left">
<a href="/rss">Podcasts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/live-event/live-concert">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/live-event/npr-jazz-live">NPR Jazz Live</a>
</li>
<li class="left">
<a href="/live-event/npr-classical-live">NPR Classical Live</a>
</li>
<li class="left">
<a href="/live-event/npr-tiny-desk-concerts">NPR Tiny Desk Concerts</a>
</li>
<li class="left">
<a href="/live-event/live-concert">Live in Concert</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">Calendar</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/capacity/staff">Staff</a>
</li>
<li class="left">
<a href="/internships">Internships</a>
</li>
<li class="left">
<a href="/timeline">History</a>
</li>
<li class="left">
<a href="/employment-opportunities">Employment</a>
</li>
<li class="left">
<a href="/financial-information">Financial Information</a>
</li>
<li class="left">
<a href="/diversity-statement">Diversity Statement</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="http://ualrpublicradio.org/give-public-radio">Donation Form</a>
</li>
<li class="left">
<a href="/underwrite-programming">Underwrite Programming</a>
</li>
<li class="left">
<a href="https://forms.logiforms.com/formdata/user_forms/24963_2207562/339034/page1.html?cachebust=4758">Alternative Giving</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="https://www.cardonationwizard.com/ualr-public-radio/info/car-donation-little-rock-ar.html">Vehicle Donation</a>
</li>
<li class="left">
<a href="/planned-gifts">Planned Gifts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact">Ways To Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact">Contact</a>
</li>
<li class="left">
<a href="http://facebook.com/kuarpublicradio">Facebook</a>
</li>
<li class="left">
<a href="http://twitter.com/kuarpublicradio">Twitter</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-70588" class="node node-post node-promoted full row" about="/post/arkansas-supreme-court-opposes-appointing-judges-justices" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Arkansas Supreme Court Opposes Appointing Judges, Justices    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2016-12-16T15:29:32-06:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/associated-press-0" rel="author">Associated Press</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">Dec 16,  2016 </span>
      </div>
    
    <div class="row">
      <div class="large-2 columns">
                
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fjm62hra&amp;text=Arkansas%20Supreme%20Court%20Opposes%20Appointing%20Judges%2C%20Justices" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fjm62hra&amp;t=Arkansas%20Supreme%20Court%20Opposes%20Appointing%20Judges%2C%20Justices" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fjm62hra" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Arkansas%20Supreme%20Court%20Opposes%20Appointing%20Judges%2C%20Justices&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fjm62hra" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns">
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><div class="wysiwyg-asset-image-wrapper left">   <div class="wysiwyg-asset-image">     <a href="http://mediad.publicbroadcasting.net/p/kuar/files/styles/x_large/public/201310/arkansas_supreme_court.JPG" class="popup">       <img class="pi_assets-image" data-interchange-default="http://ualrpublicradio.org/sites/kuar/files/styles/default/public/201310/arkansas_supreme_court.JPG" data-interchange-small="http://mediad.publicbroadcasting.net/p/kuar/files/styles/small/public/201310/arkansas_supreme_court.JPG" data-interchange-medium="http://mediad.publicbroadcasting.net/p/kuar/files/styles/medium/public/201310/arkansas_supreme_court.JPG" data-interchange-large="http://mediad.publicbroadcasting.net/p/kuar/files/styles/large/public/201310/arkansas_supreme_court.JPG" />       <noscript>         <img src="http://ualrpublicradio.org/sites/kuar/files/styles/default/public/201310/arkansas_supreme_court.JPG"  alt="Arkansas Supreme Court Building">       </noscript>     </a>     <div class="image-meta">   <div class="caption">Arkansas Supreme Court Building</div>   <div class="credit"></div> </div>   </div> </div>  </p><p>Arkansas' highest court says it opposes any effort to end popular election of justices and judges in the state, setting up a possible fight with lawmakers who have floated the change after a pair of state Supreme Court races this year marked by big spending by outside groups.</p> <p><!--break--></p> <p>Five sitting members of the Supreme Court and two incoming justices issued a resolution Friday opposing any proposal to move the judicial selection process from elections to appointments in any form. Republican Gov. Asa Hutchinson has said he thinks lawmakers should consider sending voters a proposal to have justices appointed rather than elected.</p> <p>Outside groups and candidates spent more than $1.3 million on television ads in the March 1 election for two Arkansas Supreme Court seats.</p> </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/arkansas-supreme-court" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Arkansas Supreme Court</a></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fjm62hra&amp;text=Arkansas%20Supreme%20Court%20Opposes%20Appointing%20Judges%2C%20Justices" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fjm62hra&amp;t=Arkansas%20Supreme%20Court%20Opposes%20Appointing%20Judges%2C%20Justices" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fjm62hra" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Arkansas%20Supreme%20Court%20Opposes%20Appointing%20Judges%2C%20Justices&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fjm62hra" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-kuar.disqus.com/?url=http%3A%2F%2Fualrpublicradio.org%2Fpost%2Farkansas-supreme-court-opposes-appointing-judges-justices">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-70398" class="node-teaser node node-post node-promoted npr_river_card no-image row" about="/post/former-arkansas-supreme-court-justice-donald-corbin-dies" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/former-arkansas-supreme-court-justice-donald-corbin-dies"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/former-arkansas-supreme-court-justice-donald-corbin-dies">Former Arkansas Supreme Court Justice Donald Corbin Dies</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2016-12-13T16:45:19-06:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/associated-press-0" rel="author">Associated Press</a></span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Dec 13,  2016 </span>
        </div>
          </div>

    <div class="content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Donald Corbin, a former Arkansas legislator and state Supreme Court justice who wrote rulings striking down a ban on gay foster parents and a law requiring voters to show photo identification before casting a ballot, has died. He was 78.</p> <p>Pulaski County Coroner Gerone Hobbs says Corbin died Monday night after battling lung cancer. Corbin was first elected to the state Supreme Court in 1990 and served three eight-year terms before retiring at the end of 2014. He had previously served in Arkansas' House of Representatives and on the state appeals court.</p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-70140" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/arkansas-supreme-court-throws-out-ruling-birth-certificate-law" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/arkansas-supreme-court-throws-out-ruling-birth-certificate-law"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/arkansas-supreme-court-throws-out-ruling-birth-certificate-law">Arkansas Supreme Court Throws Out Ruling On Birth Certificate Law</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2016-12-08T11:02:15-06:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/associated-press-0" rel="author">Associated Press</a></span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Dec 8,  2016 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Michael Hibblen" href="/post/arkansas-supreme-court-throws-out-ruling-birth-certificate-law" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kuar/files/styles/medium/public/201512/2015-12-02-MarissaPavan.JPG" alt="Marissa Marisa Pavan Birth Certificate certificates same-sex marrriage">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Michael Hibblen / KUAR News        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Arkansas' highest court has thrown out a judge's ruling that could have allowed married same-sex couples to get the names of both spouses on their children's birth certificates without a court order.</p> <p>A split Arkansas Supreme Court ruled Thursday that Pulaski County Circuit Court Judge Tim Fox went too far when he found the birth certificate law unconstitutional last year.</p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-69777" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/arkansas-supreme-court-upholds-1225-million-award-bombing-case" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/arkansas-supreme-court-upholds-1225-million-award-bombing-case"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/arkansas-supreme-court-upholds-1225-million-award-bombing-case">Arkansas Supreme Court Upholds $122.5 Million Award In Bombing Case</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2016-12-01T10:36:26-06:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/associated-press-0" rel="author">Associated Press</a></span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Dec 1,  2016 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="" href="/post/arkansas-supreme-court-upholds-1225-million-award-bombing-case" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kuar/files/styles/medium/public/201303/RandeepMann.jpeg" alt="Randeep Mann">
          </a>

      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Arkansas' highest court has upheld a $122.5 million civil judgment against a former doctor who was convicted of severely injuring the state medical board's chairman in a 2009 bombing.</p> <p>The Arkansas Supreme Court on Thursday rejected Randeep Mann's argument that a judge should have allowed him to prove he wasn't responsible for the explosion. The justices upheld a lower court's 2013 summary judgment that Dr. Trent Pierce was entitled to damages from Mann in the bombing.</p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-69167" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/two-way-arkansas-bar-president-appointing-state-supreme-court-justices" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/two-way-arkansas-bar-president-appointing-state-supreme-court-justices"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/two-way-arkansas-bar-president-appointing-state-supreme-court-justices">Two-Way: Arkansas Bar President On Appointing State Supreme Court Justices</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2016-11-18T15:50:13-06:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/chris-hickey" rel="author">Chris Hickey</a></span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Nov 18,  2016 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Arkansas Supreme Court" href="/post/two-way-arkansas-bar-president-appointing-state-supreme-court-justices" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kuar/files/styles/medium/public/201611/arkansas_supreme_court.jpg" alt="The Arkansas Supreme Court in 2015.">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Arkansas Supreme Court        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>  <div class="audio-container">   <div id="jp-interface--585bc32f882c7" class="jp-interface">     <div id="post-audio--585bc32f882c7" class="jp-player" jp-instance="-585bc32f882c7"></div>      <div class="playpause">       <a href="https://cpa.ds.npr.org/kuar/audio/2016/11/bar_association_two-way.mp3" title="Listen to the interview with Arkansas Bar Association President Denise Hoggard." class="jp-play"></a>      <a class="jp-pause"></a>     </div>      <div class="audio-meta">       <div class="listen-text-box">         <div class="listen-text">Listen </div>         <div class="listening-text">Listening...</div>       </div>        <div class="jp-controls">         <div class="jp-progress">           <div id="seekbar" class="jp-seek-bar">             <div id="playbar" class="jp-play-bar">               <div class="scrubber">               </div>             </div>           </div>         </div>       </div>        <div class="duration-wrapper">         <div class="jp-custom-current-time"></div>         <span class="divider">&#47;</span>         <div class="jp-custom-duration">4:29</div>       </div>      </div>           <div class="audio-caption">Listen to the interview with Arkansas Bar Association President Denise Hoggard.</div>       </div> </div>  </p><p>Should the seven justices on the Arkansas Supreme Court be elected? That’s been a central question of the Arkansas Bar Association’s 81-member House of Delegates for much of this year. The group, made of lawyers from around the state, will meet in December to decide on approving<a href="http://mediad.publicbroadcasting.net/p/kuar/files/2016.11.10_Final_Draft_Amendment_2.pdf" target="_blank"> a proposed constitutional amendment drafted by a Bar Association task force</a> that would create an appointment system for the justices. </p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-69106" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/arkansas-high-court-bars-union-protesting-wal-mart" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/arkansas-high-court-bars-union-protesting-wal-mart"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/arkansas-high-court-bars-union-protesting-wal-mart">Arkansas High Court Bars Union From Protesting At Wal-Mart</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2016-11-17T18:01:19-06:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/associated-press-0" rel="author">Associated Press</a></span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Nov 17,  2016 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Wal-Mart" href="/post/arkansas-high-court-bars-union-protesting-wal-mart" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kuar/files/styles/medium/public/201505/walmart2.jpg" alt="walmart wal-mart">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Wal-Mart        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Arkansas' highest court has banned a labor union from protesting or demonstrating at Wal-Mart's stores and offices in the state, scaling back a judge's order prohibiting the group from entering the retail giant's property for anything other than shopping.</p></p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first last"><span>&copy; 2016 KUAR</span></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":13,"ttGuid":"","agentToken":"","atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
