<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:title" content="How Is James Comey&#039;s Dismissal Being Perceived Around The World?" />
<meta name="description" content="Copyright 2017 NPR. To see more, visit http://www.npr.org/." />
<meta property="og:url" content="http://ualrpublicradio.org/post/how-james-comeys-dismissal-being-perceived-around-world" />
<link href="http://mediad.publicbroadcasting.net/spacer.gif" rel="image_src" />
<meta property="og:description" content="Copyright 2017 NPR. To see more, visit http://www.npr.org/." />
<meta content="How Is James Comey&amp;#039;s Dismissal Being Perceived Around The World?" about="/post/how-james-comeys-dismissal-being-perceived-around-world" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/kuar/files/201503/favicon_fid.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:site" content="@kuarpublicradio" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="" />
<meta name="datePublished" content="2017-05-13" />
<meta name="wordCount" content="45" />
<link rel="shortlink" href="/node/78647" />
<meta name="has_audio" content="1" />
<link rel="canonical" href="/post/how-james-comeys-dismissal-being-perceived-around-world" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="All Things Considered, A Prairie Home Companion" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="" />
<meta name="nid" content="78647" />
<meta name="story_id" content="528287829" />
    <title>How Is James Comey&#039;s Dismissal Being Perceived Around The World? | KUAR</title>
    <link type="text/css" rel="stylesheet" href="http://ualrpublicradio.org/sites/ualrpublicradio.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ualrpublicradio.org/sites/ualrpublicradio.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ualrpublicradio.org/sites/ualrpublicradio.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ualrpublicradio.org/sites/ualrpublicradio.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#6e2639;}.branding .tagline{color:#FFFFFF;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#DEDEDE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0A88BC;}#listen-live .listen-live-btn{background-color:transparent;color:#DEDEDE;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0A88BC;}}.branding .give{background:#A32B19;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://ualrpublicradio.org/sites/ualrpublicradio.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ualrpublicradio.org/sites/ualrpublicradio.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuar/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuar/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuar/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuar/files/js/js_nkSUZ02s_aG347r7rbDTEbwk8rVKFMn8hgmSyQK5N1k.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuar/files/js/js_ki6GNd1BPyxIvcU3OkdnVSER4OFNpi2OePujcSaPIRo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aali.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuar/files/js/js_rAjxXWYv5hF1Cq4GrStiixlo3a8AluigwZLbUOMQoKw.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-78647 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KUAR Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kuar/files/201503/logo_fid.png" alt="KUAR logo" title="KUAR Home" /></a>         <div class="tagline">
          Public Radio from UA Little Rock <br>News & Culture for Arkansas        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://forms.logiforms.com/formdata/user_forms/24963_2207562/82310/page1.html?cachebust=2548" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/local-regional-news">Local &amp; Regional News</a>
</li>
<li class="left">
<a href="http://arkansaspublicmedia.org/" target="_blank">Arkansas Public Media</a>
</li>
<li class="left">
<a href="/term/arkansas-politics-blog">Arkansas Politics Blog</a>
</li>
<li class="left">
<a href="/npr-news">NPR National News</a>
</li>
<li class="left">
<a href="/term/news-about-public-radio">News About Public Radio</a>
</li>
<li class="left">
<a href="/term/klre-classical-music-news">KLRE Classical Music News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
<li class="left">
<a href="/schedule">KUAR 89.1 FM Schedule</a>
</li>
<li class="left">
<a href="/schedule/klre">KLRE Classical 90.5 Playlist</a>
</li>
<li class="left">
<a href="/rss">Podcasts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/live-event/live-concert">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/live-event/npr-jazz-live">NPR Jazz Live</a>
</li>
<li class="left">
<a href="/live-event/npr-classical-live">NPR Classical Live</a>
</li>
<li class="left">
<a href="/live-event/npr-tiny-desk-concerts">NPR Tiny Desk Concerts</a>
</li>
<li class="left">
<a href="/live-event/live-concert">Live in Concert</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">Calendar</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/capacity/staff">Staff</a>
</li>
<li class="left">
<a href="/internships">Internships</a>
</li>
<li class="left">
<a href="/timeline">History</a>
</li>
<li class="left">
<a href="/employment-opportunities">Employment</a>
</li>
<li class="left">
<a href="/financial-information">Financial Information</a>
</li>
<li class="left">
<a href="/diversity-statement">Diversity Statement</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="http://ualrpublicradio.org/give-public-radio">Donation Form</a>
</li>
<li class="left">
<a href="/underwrite-programming">Underwrite Programming</a>
</li>
<li class="left">
<a href="https://forms.logiforms.com/formdata/user_forms/24963_2207562/339034/page1.html?cachebust=4758">Alternative Giving</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="https://www.cardonationwizard.com/ualr-public-radio/info/car-donation-little-rock-ar.html">Vehicle Donation</a>
</li>
<li class="left">
<a href="/planned-gifts">Planned Gifts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact">Ways To Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact">Contact</a>
</li>
<li class="left">
<a href="http://facebook.com/kuarpublicradio">Facebook</a>
</li>
<li class="left">
<a href="http://twitter.com/kuarpublicradio">Twitter</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/local-regional-news">Local &amp; Regional News</a>
</li>
<li class="left">
<a href="http://arkansaspublicmedia.org/" target="_blank">Arkansas Public Media</a>
</li>
<li class="left">
<a href="/term/arkansas-politics-blog">Arkansas Politics Blog</a>
</li>
<li class="left">
<a href="/npr-news">NPR National News</a>
</li>
<li class="left">
<a href="/term/news-about-public-radio">News About Public Radio</a>
</li>
<li class="left">
<a href="/term/klre-classical-music-news">KLRE Classical Music News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
<li class="left">
<a href="/schedule">KUAR 89.1 FM Schedule</a>
</li>
<li class="left">
<a href="/schedule/klre">KLRE Classical 90.5 Playlist</a>
</li>
<li class="left">
<a href="/rss">Podcasts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/live-event/live-concert">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/live-event/npr-jazz-live">NPR Jazz Live</a>
</li>
<li class="left">
<a href="/live-event/npr-classical-live">NPR Classical Live</a>
</li>
<li class="left">
<a href="/live-event/npr-tiny-desk-concerts">NPR Tiny Desk Concerts</a>
</li>
<li class="left">
<a href="/live-event/live-concert">Live in Concert</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">Calendar</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/capacity/staff">Staff</a>
</li>
<li class="left">
<a href="/internships">Internships</a>
</li>
<li class="left">
<a href="/timeline">History</a>
</li>
<li class="left">
<a href="/employment-opportunities">Employment</a>
</li>
<li class="left">
<a href="/financial-information">Financial Information</a>
</li>
<li class="left">
<a href="/diversity-statement">Diversity Statement</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="http://ualrpublicradio.org/give-public-radio">Donation Form</a>
</li>
<li class="left">
<a href="/underwrite-programming">Underwrite Programming</a>
</li>
<li class="left">
<a href="https://forms.logiforms.com/formdata/user_forms/24963_2207562/339034/page1.html?cachebust=4758">Alternative Giving</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="https://www.cardonationwizard.com/ualr-public-radio/info/car-donation-little-rock-ar.html">Vehicle Donation</a>
</li>
<li class="left">
<a href="/planned-gifts">Planned Gifts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact">Ways To Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact">Contact</a>
</li>
<li class="left">
<a href="http://facebook.com/kuarpublicradio">Facebook</a>
</li>
<li class="left">
<a href="http://twitter.com/kuarpublicradio">Twitter</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-78647" class="node node-post full row" about="/post/how-james-comeys-dismissal-being-perceived-around-world" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
          <div class='post-program post-program-top'>
        <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Programs:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/all-things-considered-0">All Things Considered</a></div><div class="field-item odd"><a href="/programs/prairie-home-companion">A Prairie Home Companion</a></div></div></div>      </div>
    
    <h1 itemprop="name" class="post-title">
      How Is James Comey&#039;s Dismissal Being Perceived Around The World?    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-05-13T17:52:00-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">editor</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">24 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
                  <div class='post-program post-program-side'>
            <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Programs:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/all-things-considered-0">All Things Considered</a></div><div class="field-item odd"><a href="/programs/prairie-home-companion">A Prairie Home Companion</a></div></div></div>          </div>
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fmfxn2r6&amp;text=How%20Is%20James%20Comey%27s%20Dismissal%20Being%20Perceived%20Around%20The%20World%3F" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fmfxn2r6&amp;t=How%20Is%20James%20Comey%27s%20Dismissal%20Being%20Perceived%20Around%20The%20World%3F" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fmfxn2r6" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=How%20Is%20James%20Comey%27s%20Dismissal%20Being%20Perceived%20Around%20The%20World%3F&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fmfxn2r6" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"></div></div>

<div class="audio-container">
  <div id="jp-interface--591793ca71b8d" class="jp-interface">
    <div id="post-audio--591793ca71b8d" class="jp-player" jp-instance="-591793ca71b8d"></div>

    <div class="playpause">
      <a href="https://ondemand.npr.org/npr-mp4/npr/atc/2017/05/20170513_atc_strategy_post_comey.mp4?orgId=1&amp;topicId=1122&amp;d=283&amp;p=2&amp;story=528287829&amp;t=progseg&amp;e=528287479&amp;seg=6&amp;ft=nprml&amp;f=1001" title="" class="jp-play"></a>      <a class="jp-pause"></a>
    </div>

    <div class="audio-meta">
      <div class="listen-text-box">
        <div class="listen-text">Listen </div>
        <div class="listening-text">Listening...</div>
      </div>

      <div class="jp-controls">
        <div class="jp-progress">
          <div id="seekbar" class="jp-seek-bar">
            <div id="playbar" class="jp-play-bar">
              <div class="scrubber">
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="duration-wrapper">
        <div class="jp-custom-current-time"></div>
        <span class="divider">&#47;</span>
        <div class="jp-custom-duration"></div>
      </div>

    </div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=How+Is+James+Comey%27s+Dismissal+Being+Perceived+Around+The+World%3F&amp;utme=8(APIKey)9(MDAwMjkzMDc0MDEyOTc4NzE1ODczNDdhMA004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fmfxn2r6&amp;text=How%20Is%20James%20Comey%27s%20Dismissal%20Being%20Perceived%20Around%20The%20World%3F" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fmfxn2r6&amp;t=How%20Is%20James%20Comey%27s%20Dismissal%20Being%20Perceived%20Around%20The%20World%3F" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fmfxn2r6" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=How%20Is%20James%20Comey%27s%20Dismissal%20Being%20Perceived%20Around%20The%20World%3F&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fmfxn2r6" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-kuar.disqus.com/?url=http%3A%2F%2Fualrpublicradio.org%2Fpost%2Fhow-james-comeys-dismissal-being-perceived-around-world">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
   A Service Of:</p>
<div class="item-list"><ul class="partner-logos"><li class="first last"><a href="http://ualr.edu/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kuar/files/styles/partner_footer_logo/public/201701/ua-little-rock-h-rgb.jpg" alt="University of Arkansas at Little Rock" title="University of Arkansas at Little Rock" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first last"><span>&copy; 2017 KUAR</span></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":13,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
